Support für openSUSE 11.3 endet

Am dem 16.Januar 2012 endet die Unterstützung für openSUSE 11.3. Ab da an wird openSUSE 11.3 nicht mehr offiziell durch das openSUSE Projekt gepflegt bzw. unterstützt. Es werden keine weiteren Sicherheitsupdates für openSUSE 11.3 bereitgestellt. Wer noch openSUSE 11.3 benutzt sollte über einen Wechsel zu einer neueren Version nachdenken.

Quelle: Mailingliste – opensuse-security-announce

Pro-Linux

 

GD Star Rating
loading...
Bookmark the permalink.

Kommentar verfassen